<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.1//EN" "http://www.w3.org/TR/xhtml11/DTD/xhtml11.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="timstamp" content="MTIxMzQ1MTIzOA==" />
<meta http-equiv="X-UA-Compatible"  content="FF=3" />
<meta name="verify-v1" content="H7Yt0PfKHhG3XB3s6cdqslV4vaJdJ5reaKIjgmCPrEk=" />
<meta name='yandex-verification' content='6cd79b7192494bcb' />
<meta name="keywords" content="тульские пряники сайт, дудка вячеслав дмитриевич" />
<meta name="keyphrase" content="тульские пряники сайт, дудка вячеслав дмитриевич" />
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
var pageTracker = _gat._getTracker("UA-6548541-1");
pageTracker._trackPageview();
</script>
<script type="text/javascript" src="/images/jquery.js"></script>
<script type="text/javascript" src="/images/main.js"></script>
<title>Новости столичной  политики</title>
<link rel="stylesheet" type="text/css" href="/images/style/style.css" />
<link type="application/rss+xml" rel="alternate" title="Тульские PRяники - последние новости" href="/rss/">

<!--[if IE 6]><link rel="stylesheet" href="/images/style/ie6.css" type="text/css" /><![endif]-->
<!--[if IE 7]><link rel="stylesheet" href="/images/style/ie7.css" type="text/css" /><![endif]-->
<script type="text/javascript" async src="https://relap.io/api/v6/head.js?token=bhBpxMxI-QT5EhcS"></script>
</head>
<body>
<div id="min">
         <div class="headbg"><div class="head_l"><div class="head_r">
            <a class="logo" href="/" title=""><img src="/images/logo-2.jpg" alt="" /></a>
            <div class="forma">
                <p class="tx"><img src="/images/chel.gif" alt="" /><a href="/user/login/" title="">Войти</a><a href="/user/registration/" title="">Регистрация</a></p>
                <br />
                <script>
                	function searchSubmit(){                		
                		var query = document.getElementById('search_text').value;
                		if (query == "поиск по сайту") {
                			alert("Введите текст для поиска");
							return false;
                		}
						document.location='/search/?text='+query+'&searchid=127421';
						return false;
					}
				</script>
                <form name="search_form" method="get" enctype="text/plain" onsubmit="return searchSubmit()" action="/search/">


				<div class="search2"><div class="search2_l"><div class="search2_r">
					<input id="search_text" class="inp" type="text"  value="поиск по сайту"  onBlur="if(this.value=='') this.value='поиск по сайту';" onFocus="if(this.value=='поиск по сайту') this.value='';" />
					<a href="" onclick="return searchSubmit()" title="Поиск">
					<img src="/images/lypa.gif" alt="" /></a></div></div>
				</div>
				</form>
                	<div class="clear"></div>
                <p class="tx2"><b><a href="/view/content/1/" title="">О проекте</a></b>|<a href="/feedback/" title=""><font color="red">Связаться с нами</font></a></p>
            </div>
         </div></div></div>
        
  		
 		<div class="menu_l"><div class="menu_r">
 		
        	<a href="/articles/1/" title="">PRяники с перцем</a>|
            <a href="/articles/2/" title="">PRяники печатные</a>|
            <a href="/articles/3/" title="">PRяники виртуальные</a>|
            <a href="/articles/4/" title="">Фольклор</a>|
            <a href="/articles/5/" title="">Кто есть ху</a>|
            <a href="/articles/6/" title="">Тульская PRовинция</a>

       
		 </div></div>
		 	 
		


		 	 
		 	 
        <div class="all_l">
          <div class="all_r">
        	<table class="content" cellpadding="0" cellspacing="0" border="0">
            	<tr valign="top">
               	  <td class="left_uniqe">	
    				<p class="str">
	<big>
		<span class="left_text"><a href="/" title="Тульские PRяники">Главная</a> / <a href="/articles/3/" title="">PRяники виртуальные</a></span>
		<span class="right_text">« 7 февраля 2017 »</span></p>

	</big>
<br/>
</p>
 <p class="title3"><span>Новости столичной  политики</span></p>	
<div class="text">


         	<p class="foto">
			<img style="border-style:inset; border-color:black; border-width:1px;" src="/upload/photo/0947bd6da7b6206e.jpg" title="" alt="" />
		</p>
	          <p><strong>Юлия Городничева помогает автору “Дневника Хача”.</strong></p>
<p>О бывшей нашистке и нашей героине <a href="http://www.newsru.com/russia/03oct2005/gotodnitska.html">Юлии Городничевой</a>&#160;напомнил популярный телеграмм-канал <a href="http://web.telegram.org.ru/#/im?p=@metodi4ka">"Методичка"</a> в связи с сообщением, что пресс-секретарь российского премьера Наталья Тимакова вышла на новую орбиту, решив потратить деньги на пиар своего шефа на Youtube-канале<a href="https://www.youtube.com/watch?v=RkzIl2qObU0"> "Дневник Хача"</a>.</p>
<p>Создатель и ведущий канала Амиран Сардаров разместил в инстаграме призыв заспамить аккаунт Медведева хэштегом #ДайХачуИнтервью.<br />
<img src="/upload/photo/b6c0e57e47896d43.jpg" width="304" height="448" alt="" /></p>
<p>“Пройдет немного времени, и премьер-министр России, реагируя на зашкаливающую народную любовь, выделит 15 минут в своем напряженном графике и поучаствует в "Дневнике Хача", где раскроет секреты, как ему удается оставаться таким бодрым и веселым при столь напряженном графике и громадной ответственности. По нашим данным, это платное размещение обойдется аппарату главы правительства примерно в 10 тысяч долларов,” —&#160;пишут авторы телеграмм-канала. &#160;</p>
<p>"Спустя пару дней после выхода нарезанного интервью на канале премьер обязательно похвалит своего пресс-секретаря Тимакову за миллион просмотров ролика и тонны лайков от поклонников "Хача", не достигших электорального возраста. А мы сделаем вид, будто не знаем, что до Медведева размещения на этом успешном канале покупали мастера техники сквирта* (ссылку не даем, простите), финансовые пирамиды и Арам Габрелянов, сразу после взлома "Болтая" рассказавший Сардарову, как его жена гордится сексуальными похождениями Ашотыча в фейсбуке.&#160;</p>
<p>Интересно, что предыдущие политические размещения в "Дневнике Хача" Сардарову организовала бывшая нашистка Юлия Городничева, притащившая на канал полуживого Жириновского и боксера Валуева аккурат перед выборами. В последнее время Городничева занимается развитием художественной студии, но ветераны платной блогосферы душой стареть не привыкли", —&#160;заключает телеграмм-канал.</p>
<p><br />
*&#160;Сквирт (от англ. squirt — струя)<br />
&#160;</p>
<div align="right">



<script type="text/javascript">(function(w,doc) {
if (!w.__utlWdgt ) {
    w.__utlWdgt = true;
    var d = doc, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == w.location.protocol ? 'https' : 'http')  + '://w.uptolike.com/widgets/v1/uptolike.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
}})(window,document);
</script>
<div data-background-alpha="0.0" data-buttons-color="#FFFFFF" data-counter-background-color="#ffffff" data-share-counter-size="12" data-top-button="false" data-share-counter-type="disable" data-share-style="1" data-mode="share" data-like-text-enable="false" data-mobile-view="false" data-icon-color="#ffffff" data-orientation="horizontal" data-text-color="#000000" data-share-shape="round" data-sn-ids="vk.tw.fb.ok." data-share-size="20" data-background-color="#ffffff" data-preview-mobile="false" data-mobile-sn-ids="fb.vk.tw.wh.ok.vb." data-pid="1485332" data-counter-background-alpha="1.0" data-following-enable="false" data-exclude-show-more="false" data-selection-enable="true" class="uptolike-buttons" ></div>



<div class="clear">

</div>
</div>   
</div>
<!-- comments -->

<h3 id="comments">Комментарии к статье</h3>


<br/>
	
<form method="post" name="frmPostComment" action="">
	<input id="article_id" type="hidden" value="1016841">
									    <table style="margin-left: 11px;" cellpadding="0" cellspacing="0" width="500px" >
									    <tbody><tr>
										   										   		 <td><label for="author"><font face="Tahoma" size="2px"><b>Гость_</b></font></label></td>
										    <td height="31px"><input type="text" style=" border: 2px solid #BABABA;" name="user_name" id="user_name" ><br></td>

										   												  

									    </tr>
									    <tr>

										    <td valign="top"><label for="text"><font face="Tahoma" size="2px"><b></b></font></label></td>
										    <td><textarea name="comment" id="comment" rows="12" cols="120"></textarea></td>
									    </tr>
									    <tr> <tr></tr>
											<td></td>
										    <td colspan="2" align="right">
											  <table width="100%" height="100%">  
<td>
	<input id="rulesCB" onclick="javascript: document.getElementById('sendCommentBtn').style.display=(document.getElementById('rulesCB').checked ? 'block' : 'none')" value="1" checked="checked" type="checkbox">											
	<label style="cursor: pointer;" for="rulesCB">С <a target="_blank" href="/view/content/3/">правилами</a> ознакомлен</label>
	<br/>
		<span><img style='margin-left: -3px; margin-top: 6px' src='/images/https.png'/> <small>Сообщение отправляется через зашифрованный канал связи, анонимность гарантирована</small></span>
												</td>
<td align="right" height="30px">	 

<div id="sendCommentBtn" class="sendComment"><a href="javascript: yaCounter159103.reachGoal('Post_Comment'); postComment();"><b>Отправить комментарий</b></a></div> </td> 
</table>
										    </td>

									    </tr>
									    </tbody></table>
								    </form>
<br/>


	

					
			
<div class="block_list_comments" id="comment785583">
	<div class="block_left_foot">
		<div class="block_right_top">
			<div class="block_right_foot">
					<div class="commentbody">
					<div style="border: 1px solid #666; width: 32px; height: 32px; float: left; margin: 4px 8px 5px 0"><img alt='' src='/images/anon_avatar.jpg' class='avatar avatar-32' height='32' width='32' /></div>
					<small><font color="gray">Вторник, 22:28 - 7 фев 17</font></small>
					<div class="commentauthor">  <span><font color=maroon>гость</font> — «-=-»</span>  пишет:
										
					</div> 
					<div class="commenttext">
					<p>Хаха! Путин наш президент! Бугага!</p>
					
					</div>
				</div>
			</div>
		</div>
	</div>
</div>
			
<div class="block_list_comments" id="comment785584">
	<div class="block_left_foot">
		<div class="block_right_top">
			<div class="block_right_foot">
					<div class="commentbody">
					<div style="border: 1px solid #666; width: 32px; height: 32px; float: left; margin: 4px 8px 5px 0"><img alt='' src='/images/anon_avatar.jpg' class='avatar avatar-32' height='32' width='32' /></div>
					<small><font color="gray">Вторник, 22:44 - 7 фев 17</font></small>
					<div class="commentauthor">  <span><font color=maroon>гость</font> — «-=-»</span>  пишет:
										
					</div> 
					<div class="commenttext">
					<p>Развивающиеся страны будут доминировать в глобальной экономике к 2050 году, а сильнейшей экономикой Европы станет российская. Об этом говорится в докладе международной консалтинговой компании PricewaterhouseCoopers (PwC).<br />
Согласно прогнозу компании, к 2050 году США по уровню ВВП будут уступать не только Китаю, но и Индии. Индонезия поднимется с восьмого места на четвёртое, а Бразилия — с седьмого на пятое. Россия же останется на шестом месте, однако будет первой в Европе за счёт потерянных Германией позиций.<br />
<br />
Кроме того, аналитики PwC ожидают, что ВВП стран Евросоюза к 2050 году будет составлять не более 10% от мирового уровня. В целом они предсказывают увеличение мирового ВВП к этому времени примерно в два раза.</p>
					
					</div>
				</div>
			</div>
		</div>
	</div>
</div>
			
<div class="block_list_comments" id="comment785627">
	<div class="block_left_foot">
		<div class="block_right_top">
			<div class="block_right_foot">
					<div class="commentbody">
					<div style="border: 1px solid #666; width: 32px; height: 32px; float: left; margin: 4px 8px 5px 0"><img alt='' src='/images/anon_avatar.jpg' class='avatar avatar-32' height='32' width='32' /></div>
					<small><font color="gray">Среда, 00:31 - 8 фев 17</font></small>
					<div class="commentauthor">  <span><font color=maroon>гость</font> — «Не понял?»</span>  пишет:
										
					</div> 
					<div class="commenttext">
					<p>То есть хотят, чтобы Медведев дал интервью, да ещё и заплатил за его размещение в этом дурацком &quot;Дневнике&quot;? А у ха....в ничего не треснет?</p>
					
					</div>
				</div>
			</div>
		</div>
	</div>
</div>
<h3 id="lastcomment"></h3>
<div style="display:none" class="block_list_comments" id="clear_comment">
	<div class="block_left_foot">
		<div class="block_right_top">
			<div class="block_right_foot">
					<div class="commentbody">
					<div style="border: 1px solid #666; width: 32px; height: 32px; float: left; margin: 0 8px 5px 0"><img alt='' src='/images/anon_avatar.jpg' class='avatar avatar-32' height='32' width='32' /></div>
					<small><font color="gray">Среда, 01:33 - 8 фев 17</font></small>
					<div class="commentauthor" id="clear_comment_author"></div>
					<div class="commenttext">
					<p id="clear_comment_text"></p>
					</div>
					<div class="commentdate"> </div>
			</div>
		</div>
	</div>
</div>
</div>
                    <td class="right">
                    	<p class="title4"><span class="left2">Цитатник</span>
                    	<span class="right2">
                    		<img style="cursor: pointer;" id="img_reloading_quotation" name="img_reloading_quotation" src="/images/next1.gif" border=0 onclick="realodQuotation();return false;">
                    	</span>
                    	</p>
                        <div class="text2"> 
                        	<div id="quotation">
                        	Тульская область и страна  - понятия сложно сопоставимые.<br/><br/><p align=right><b>Т. Постернак, первый заместитель губернатора Тульской области.</b></p>                         	 </div>
                             
                        </div>
                     

                        <p class="title5">Реклама</p> 
                                  <!--   <div class="banner">
                                    
                                    </div>  -->
                            
            <br/>               


                <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Adsense_v1 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:260px;height:280px"
     data-ad-client="ca-pub-1460414568224356"
     data-ad-slot="5794073822"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>                    
 



						<p class="title5">Наш опрос</p>
                        <div class="opros">
                        	<p class="tx3">Готовы ли вы отказаться от перемещения по городу на личном автомобиле? </p>
                            <div id="voteBox">	
					
										  
					   <script type="text/javascript">
						function doVote( event ){							

					    var frm = document.vote_form;
						var vote_check = '';
					
					    for (var i=0;i < frm.elements.length;i++) {
					        var elmnt = frm.elements[i];
					        if (elmnt.type=='radio') {
					            if(elmnt.checked == true){ vote_check = elmnt.value; break;}
					        }
					    }
					
						var ajax = new sack();
					
						 document.getElementById('voteBox').innerHTML="<img src=\"/images/wait.gif\">&nbsp;Подождите...";
					
						 
						var varsString = "";
						ajax.setVar("answer_id", vote_check);
						ajax.requestFile = "/ajax/vote/?"+parseInt(Math.random()*10000000);
						ajax.method = 'POST';
						ajax.element = 'voteBox';
						ajax.runAJAX();
					}
					
						</script>
					  
					   <form name="vote_form" method="POST">
					   
					   
							
												<input name="answer_id" type="radio" id="answ_0" value="0"><label style="cursor: pointer;" for="answ_0">&nbsp;Не готов в принципе</label><br><br>
							
														<input name="answer_id" type="radio" id="answ_1" value="1"><label style="cursor: pointer;" for="answ_1">&nbsp;Если прижмет, то придется</label><br><br>
							
														<input name="answer_id" type="radio" id="answ_2" value="2"><label style="cursor: pointer;" for="answ_2">&nbsp;Готов, если перемещаться по городу в общественном транспорте станет удобнее и выгоднее</label><br><br>
							
														<input name="answer_id" type="radio" id="answ_3" value="3"><label style="cursor: pointer;" for="answ_3">&nbsp;Уже перестал ездить по Туле на собственном автомобиле</label><br><br>
							
							<p class="knops"><input type="image" src="/images/knopa.gif" onclick="doVote('vote'); return false;"  /></p>						
						</form></div>
                            
                        
                        
                        
                        </div>


                        <p class="title5">Последние  комментарии</p> 
                        
                        <div class="block_left_top_comments"><div class="block_left_foot_comments"><div class="block_right_top_comments"><div class="block_right_foot_comments">
						<ul>

                       <li><a href="/view/article/1016829/#lastcomment"> “Оскорбил чувства верующих в тульский трамвай”</a> (0м. назад) <br /></li><li><a href="/view/article/1016835/#lastcomment"> Почему  городские власти хотят уничтожить тульские трамваи?</a> (1м. назад) <br /></li><li><a href="/view/article/1016508/#lastcomment">Николаю Матвееву - 68</a> (6м. назад) <br /></li><li><a href="/view/article/1016839/#lastcomment">Вопрос ликвидации тульского трамвая не рассматривается</a> (9м. назад) <br /></li><li><a href="/view/article/1016140/#lastcomment"> На Белев снизошел золотой дождь</a> (10м. назад) <br /></li><li><a href="/view/article/1016122/#lastcomment"> Новые подробности белевского скандала </a> (11м. назад) <br /></li><li><a href="/view/article/1016339/#lastcomment"> Заместитель главы администрации Белевского района попал в ДТП</a> (12м. назад) <br /></li><li><a href="/view/article/1016703/#lastcomment">Белевская земля пропитана кровью защитников Отечества</a> (13м. назад) <br /></li><li><a href="/view/article/1016741/#lastcomment"> Возвращение Сергея Лигая</a> (15м. назад) <br /></li><li><a href="/view/article/1016626/#lastcomment">"Тульские новости"+ "ТСН 24": причины и цели объединения</a> (15м. назад) <br /></li>                     	 <li> <a href="/recentcomments/"><img src="/images/comment.gif"><font color=""><b> Все комментарии...</b></font></a> </li>
                         </ul>
                      
                         
                         </div></div></div></div>
			
			

                        <p class="title5"><small>Топ обсуждаемых за 10 дней</small></p>
                        <div class="block_left_top_comments"><div class="block_left_foot_comments"><div class="block_right_top_comments"><div class="block_right_foot_comments">
					
						<ul>
 						<li><a href="/view/article/1016794/#comments">Надежда Токовая: “Сценарий напишет и дурак!”</a> (+162 из 296) <br /></li><li><a href="/view/article/1016771/#comments">"Значительного увеличения совокупной платы не будет"</a> (+154 из 442) <br /></li><li><a href="/view/article/1016508/#comments">Николаю Матвееву - 68</a> (+134 из 1154) <br /></li><li><a href="/view/article/1016803/#comments"> И вновь РЯДовая авария на Медвенско-Осетровского водозаборе</a> (+121) <br /></li><li><a href="/view/article/1016111/#comments">Белевские районные будни</a> (+118 из 3184) <br /></li><li><a href="/view/article/1016830/#comments">Тульские трамваи. Мысли и выводы</a> (+105) <br /></li><li><a href="/view/article/1016140/#comments"> На Белев снизошел золотой дождь</a> (+97 из 371) <br /></li><li><a href="/view/article/1016757/#comments"> Письмо в редакцию</a> (+93 из 377) <br /></li><li><a href="/view/article/1016816/#comments"> Первый год преемника</a> (+90) <br /></li><li><a href="/view/article/1016831/#comments">"Государственная жилищная инспекция фактически легализует схему финансовых пирамид в сфере ЖКХ"</a> (+83) <br /></li>                        	
      					
                         </ul>
                         
                         </div></div></div></div>
                    	<p class="title5">Рекомендуем</p>
                    								
                        <div class="banner">
                        	
                                          
                        
			 				<a href="/go/aHR0cDovL3d3dy55YW5kZXgucnUvP2FkZD04NzQ2" target="_blank"> <img style="float: left; padding: 0 10px 10px 0;" src="https://wimg.yandex.net/87/46/t-8746.png" alt="" /> </a> <a style="display: block; margin-top: 0.5em;" href="/go/aHR0cDovL3d3dy55YW5kZXgucnUvP2FkZD04NzQ2"> <img src="https://img.yandex.net/i/service/wdgt/yand-add-b.png" border="0" alt="добавить на Яндекс" /> </a>
                        	<br/>
                        	<a href="/go/aHR0cDovL3R3aXR0ZXIuY29tL3ByeWFuaWtp" target="_blank" title="Пряники в Твиттер"><img src="/upload/banners/pryanik_twitttt.jpg" alt="Пряники в Твиттере" /></a> 
                            <br/>
                        
                        	<a target="_blank" href="/go/aHR0cDovL3d3dy5zdHJpbmdlci5ydQ" title="Стрингер"><img src="/upload/banners/stringer-ru.jpg" alt="Информ-агентство Стрингер" /></a> 
                         <br/>
   
                         
                         </div>
                          
                        </div>
                        
                    
              
                      
                        	</div>
                    </td>
                    
                  </tr>
                 
               </table>
            			
            <div class="foot">
            	<span class="left_text2">
                	© Copyright © Тульские PRяники. Все права защищены 2003-2017<br /> 
При использовании любого материала с данного сайта гиперссылка https://www.pryaniki.org/ обязательна.<br/>
 
			
				<a href="/rss/"><img src="/images/rss20.gif"/></a>
				</span>
				<span class="right_text2">
<!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=159103&amp;from=informer"
target="_blank" rel="nofollow"><img src="//informer.yandex.ru/informer/159103/3_0_FFFFFAFF_EDE3DAFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:159103,lang:'ru'});return false}catch(e){}"/></a>
<!-- /Yandex.Metrika informer -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter159103 = new Ya.Metrika({id:159103,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/159103" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
                </span>
                <br /><br /><br />
            </div>
        </div></div>
        
        <div class="footbg"><div class="foot_l"><div class="foot_r">
 		<br /><br />
 </div></div></div> 
 
  	<br/>
	      

  <div class="all_l">
	        <div class="all_r">
	    	<center>
         <table align="center">
         			<td > <!--	<a target="_blank" href="/go/aHR0cDovL2FnYWZvbm92dS5uZXQv"><img src="/upload/banners/agafonov2.gif" border="0"></a> -->
    <!-- Яндекс.Директ -->
<script type="text/javascript">
yandex_partner_id = 142833;
yandex_site_bg_color = 'FFFFFF';
yandex_stat_id = 3;
yandex_ad_format = 'direct';
yandex_font_size = 1;
yandex_direct_type = 'horizontal';
yandex_direct_limit = 3;
yandex_direct_title_font_size = 3;
yandex_direct_links_underline = true;
yandex_direct_header_bg_color = 'FEEAC7';
yandex_direct_title_color = '0000CC';
yandex_direct_url_color = '006600';
yandex_direct_text_color = '000000';
yandex_direct_hover_color = '0066FF';
yandex_direct_sitelinks_color = '0000CC';
yandex_direct_favicon = true;
yandex_no_sitelinks = false;
document.write('<scr'+'ipt type="text/javascript" src="//an.yandex.ru/system/context.js"></scr'+'ipt>');
</script>     
         </table>
         </center> 
	           </div> 
	        
	        <div class="footbg">
	        	<div class="foot_l">
	        		<div class="foot_r">
	 					<br /><br />
	 			 	</div>
		   		</div>
		   	</div> 	
    	</div>	
    	

 					
 </div> 
 

</body>
</html>
