<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.1//EN" "http://www.w3.org/TR/xhtml11/DTD/xhtml11.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="timstamp" content="MTM3MTcwMjEyNw==" />
<meta http-equiv="X-UA-Compatible"  content="FF=3" />
<meta name="verify-v1" content="H7Yt0PfKHhG3XB3s6cdqslV4vaJdJ5reaKIjgmCPrEk=" />
<meta name='yandex-verification' content='6cd79b7192494bcb' />
<meta name="keywords" content="тульские пряники сайт, дудка вячеслав дмитриевич" />
<meta name="keyphrase" content="тульские пряники сайт, дудка вячеслав дмитриевич" />
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
var pageTracker = _gat._getTracker("UA-6548541-1");
pageTracker._trackPageview();
</script>
<script type="text/javascript" src="/images/jquery.js"></script>
<script type="text/javascript" src="/images/main.js"></script>
<title> Бородинское сражение и прокурорское реагирование</title>
<link rel="stylesheet" type="text/css" href="/images/style/style.css" />
<link type="application/rss+xml" rel="alternate" title="Тульские PRяники - последние новости" href="/rss/">

<!--[if IE 6]><link rel="stylesheet" href="/images/style/ie6.css" type="text/css" /><![endif]-->
<!--[if IE 7]><link rel="stylesheet" href="/images/style/ie7.css" type="text/css" /><![endif]-->
<script type="text/javascript" async src="https://relap.io/api/v6/head.js?token=bhBpxMxI-QT5EhcS"></script>
</head>
<body>
<div id="min">
         <div class="headbg"><div class="head_l"><div class="head_r">
            <a class="logo" href="/" title=""><img src="/images/logo-2.jpg" alt="" /></a>
            <div class="forma">
                <p class="tx"><img src="/images/chel.gif" alt="" /><a href="/user/login/" title="">Войти</a><a href="/user/registration/" title="">Регистрация</a></p>
                <br />
                <script>
                	function searchSubmit(){                		
                		var query = document.getElementById('search_text').value;
                		if (query == "поиск по сайту") {
                			alert("Введите текст для поиска");
							return false;
                		}
						document.location='/search/?text='+query+'&searchid=127421';
						return false;
					}
				</script>
                <form name="search_form" method="get" enctype="text/plain" onsubmit="return searchSubmit()" action="/search/">


				<div class="search2"><div class="search2_l"><div class="search2_r">
					<input id="search_text" class="inp" type="text"  value="поиск по сайту"  onBlur="if(this.value=='') this.value='поиск по сайту';" onFocus="if(this.value=='поиск по сайту') this.value='';" />
					<a href="" onclick="return searchSubmit()" title="Поиск">
					<img src="/images/lypa.gif" alt="" /></a></div></div>
				</div>
				</form>
                	<div class="clear"></div>
                <p class="tx2"><b><a href="/view/content/1/" title="">О проекте</a></b>|<a href="/feedback/" title=""><font color="red">Связаться с нами</font></a></p>
            </div>
         </div></div></div>
        
  		
 		<div class="menu_l"><div class="menu_r">
 		
        	<a href="/articles/1/" title="">PRяники с перцем</a>|
            <a href="/articles/2/" title="">PRяники печатные</a>|
            <a href="/articles/3/" title="">PRяники виртуальные</a>|
            <a href="/articles/4/" title="">Фольклор</a>|
            <a href="/articles/5/" title="">Кто есть ху</a>|
            <a href="/articles/6/" title="">Тульская PRовинция</a>

       
		 </div></div>
		 	 
		


		 	 
		 	 
        <div class="all_l">
          <div class="all_r">
        	<table class="content" cellpadding="0" cellspacing="0" border="0">
            	<tr valign="top">
               	  <td class="left_uniqe">	
    				<p class="str">
	<big>
		<span class="left_text"><a href="/" title="Тульские PRяники">Главная</a> / <a href="/articles/6/" title="">Тульская PRовинция</a></span>
		<span class="right_text">« 27 января 2017 »</span></p>

	</big>
<br/>
</p>
 <p class="title3"><span> Бородинское сражение и прокурорское реагирование</span></p>	
<div class="text">


         	<p class="foto">
			<img style="border-style:inset; border-color:black; border-width:1px;" src="/upload/photo/6c824cc18ef82750.jpg" title="" alt="" />
		</p>
	          <p>&#160;<strong>Киреевская прокуратура нашла конфликт интересов в поселке Бородинском.&#160;</strong></p>
<p>Редакция получила текст ответа &#160;Тульской областной прокуратуры, из которого следует, что имеет место конфликт интересов в деятельности депутата собрания депутатов МО “Бородинское” единоросса Валерия Пятова, который, являясь гендиректором ООО “ВоCток-Сервис”, зарабатывал на муниципальных контрактах. Однако это не является поводом для сложения последним депутатских полномочий.&#160;</p>
<p>Вместе с тем еще летом прошлого года глава МО Бородинское Александра Шенберг была привлечена к административной ответственности в виде штрафа в 2000 рублей, в связи с тем что в муниципальном образовании отсутствовал нормативный акт, который предусматривал порядок уведомления о конфликте интересов со стороны муниципальных служащих и лиц муниципальной службы.</p>
<p>Кроме того, в ходе проверки прокуратура выявила, что ООО “ВоСток -Cервис” предоставлялось муниципальное имущество в обход конкурсных процедур. Также муниципальная власть не принимала меры по взиманию арендной платы с компании, возглавляемой депутатом Валерием Пятовым.<br />
<img src="/upload/photo/7332e46e7aa27b42.jpg" width="441" height="640" alt="" />&#160;&#160;<img src="/upload/photo/d763543f93098ac6.jpg" width="581" height="807" alt="" /><br />
<br />
<img src="/upload/photo/52d48958a3e2d9cf.jpg" width="550" height="807" alt="" /><br />
&#160;</p>
<p>В <a href="https://www.pryaniki.org/view/article/1016780/">предыдущей публикации</a> &#160;мы высказали мысль о том, что “формально Валерий Пятов совмещать бизнес и депутатство на непостоянной основе имеет право”.</p>
<p>&#160;</p>
<p>&#160;</p>
<div align="right">



<script type="text/javascript">(function(w,doc) {
if (!w.__utlWdgt ) {
    w.__utlWdgt = true;
    var d = doc, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == w.location.protocol ? 'https' : 'http')  + '://w.uptolike.com/widgets/v1/uptolike.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
}})(window,document);
</script>
<div data-background-alpha="0.0" data-buttons-color="#FFFFFF" data-counter-background-color="#ffffff" data-share-counter-size="12" data-top-button="false" data-share-counter-type="disable" data-share-style="1" data-mode="share" data-like-text-enable="false" data-mobile-view="false" data-icon-color="#ffffff" data-orientation="horizontal" data-text-color="#000000" data-share-shape="round" data-sn-ids="vk.tw.fb.ok." data-share-size="20" data-background-color="#ffffff" data-preview-mobile="false" data-mobile-sn-ids="fb.vk.tw.wh.ok.vb." data-pid="1485332" data-counter-background-alpha="1.0" data-following-enable="false" data-exclude-show-more="false" data-selection-enable="true" class="uptolike-buttons" ></div>



<div class="clear">

</div>
</div>   
</div>
<!-- comments -->

<h3 id="comments">Комментарии к статье</h3>


<br/>
	
<form method="post" name="frmPostComment" action="">
	<input id="article_id" type="hidden" value="1016796">
									    <table style="margin-left: 11px;" cellpadding="0" cellspacing="0" width="500px" >
									    <tbody><tr>
										   										   		 <td><label for="author"><font face="Tahoma" size="2px"><b>Гость_</b></font></label></td>
										    <td height="31px"><input type="text" style=" border: 2px solid #BABABA;" name="user_name" id="user_name" ><br></td>

										   												  

									    </tr>
									    <tr>

										    <td valign="top"><label for="text"><font face="Tahoma" size="2px"><b></b></font></label></td>
										    <td><textarea name="comment" id="comment" rows="12" cols="120"></textarea></td>
									    </tr>
									    <tr> <tr></tr>
											<td></td>
										    <td colspan="2" align="right">
											  <table width="100%" height="100%">  
<td>
	<input id="rulesCB" onclick="javascript: document.getElementById('sendCommentBtn').style.display=(document.getElementById('rulesCB').checked ? 'block' : 'none')" value="1" checked="checked" type="checkbox">											
	<label style="cursor: pointer;" for="rulesCB">С <a target="_blank" href="/view/content/3/">правилами</a> ознакомлен</label>
	<br/>
		<span><img style='margin-left: -3px; margin-top: 6px' src='/images/https.png'/> <small>Сообщение отправляется через зашифрованный канал связи, анонимность гарантирована</small></span>
												</td>
<td align="right" height="30px">	 

<div id="sendCommentBtn" class="sendComment"><a href="javascript: yaCounter159103.reachGoal('Post_Comment'); postComment();"><b>Отправить комментарий</b></a></div> </td> 
</table>
										    </td>

									    </tr>
									    </tbody></table>
								    </form>
<br/>


	

					
			
<div class="block_list_comments" id="comment781683">
	<div class="block_left_foot">
		<div class="block_right_top">
			<div class="block_right_foot">
					<div class="commentbody">
					<div style="border: 1px solid #666; width: 32px; height: 32px; float: left; margin: 4px 8px 5px 0"><img alt='' src='/images/anon_avatar.jpg' class='avatar avatar-32' height='32' width='32' /></div>
					<small><font color="gray">Пятница, 13:15 - 27 янв 17</font></small>
					<div class="commentauthor">  <span><font color=maroon>гость</font> — «Фобос»</span>  пишет:
										
					</div> 
					<div class="commenttext">
					<p>Да в Туле больше половины депутатов совмещают бизнес с депутатством - Нуждихин, Иванцов, Федотов, Суханов...Может прокуратуре пора всем депутатским корпусом плотно заняться ?</p>
					
					</div>
				</div>
			</div>
		</div>
	</div>
</div>
			
<div class="block_list_comments" id="comment781703">
	<div class="block_left_foot">
		<div class="block_right_top">
			<div class="block_right_foot">
					<div class="commentbody">
					<div style="border: 1px solid #666; width: 32px; height: 32px; float: left; margin: 4px 8px 5px 0"><img alt='' src='/images/anon_avatar.jpg' class='avatar avatar-32' height='32' width='32' /></div>
					<small><font color="gray">Пятница, 14:01 - 27 янв 17</font></small>
					<div class="commentauthor">  <span><font color=maroon>гость</font> — «гость»</span>  пишет:
										
					</div> 
					<div class="commenttext">
					<p>Это ответ Тульской областной прокуратуры</p>
					
					</div>
				</div>
			</div>
		</div>
	</div>
</div>
			
<div class="block_list_comments" id="comment781714">
	<div class="block_left_foot">
		<div class="block_right_top">
			<div class="block_right_foot">
					<div class="commentbody">
					<div style="border: 1px solid #666; width: 32px; height: 32px; float: left; margin: 4px 8px 5px 0"><img alt='' src='/images/anon_avatar.jpg' class='avatar avatar-32' height='32' width='32' /></div>
					<small><font color="gray">Пятница, 14:52 - 27 янв 17</font></small>
					<div class="commentauthor">  <span><font color=maroon>гость</font> — «Житель»</span>  пишет:
										
					</div> 
					<div class="commenttext">
					<p>А где посадки? Посадки где? Где конфискация имущество с мошенников и воров? Где общественное порицание тварей и публичные казни на площади с четвертованием? Где порядок и достаток.</p>
					
					</div>
				</div>
			</div>
		</div>
	</div>
</div>
			
<div class="block_list_comments" id="comment781734">
	<div class="block_left_foot">
		<div class="block_right_top">
			<div class="block_right_foot">
					<div class="commentbody">
					<div style="border: 1px solid #666; width: 32px; height: 32px; float: left; margin: 4px 8px 5px 0"><img alt='' src='/images/anon_avatar.jpg' class='avatar avatar-32' height='32' width='32' /></div>
					<small><font color="gray">Пятница, 16:24 - 27 янв 17</font></small>
					<div class="commentauthor">  <span><font color=maroon>гость</font> — «гость»</span>  пишет:
										
					</div> 
					<div class="commenttext">
					<p>по-прежнему продолжается семейственность в прокуратуре мать-начальник и дочь-подчиненная?</p>
					
					</div>
				</div>
			</div>
		</div>
	</div>
</div>
			
<div class="block_list_comments" id="comment781741">
	<div class="block_left_foot">
		<div class="block_right_top">
			<div class="block_right_foot">
					<div class="commentbody">
					<div style="border: 1px solid #666; width: 32px; height: 32px; float: left; margin: 4px 8px 5px 0"><img alt='' src='/images/anon_avatar.jpg' class='avatar avatar-32' height='32' width='32' /></div>
					<small><font color="gray">Пятница, 16:55 - 27 янв 17</font></small>
					<div class="commentauthor">  <span><font color=maroon>гость</font> — «Жителю»</span>  пишет:
										
					</div> 
					<div class="commenttext">
					<p>Дороги иде?</p>
					
					</div>
				</div>
			</div>
		</div>
	</div>
</div>
			
<div class="block_list_comments" id="comment781779">
	<div class="block_left_foot">
		<div class="block_right_top">
			<div class="block_right_foot">
					<div class="commentbody">
					<div style="border: 1px solid #666; width: 32px; height: 32px; float: left; margin: 4px 8px 5px 0"><img alt='' src='/images/anon_avatar.jpg' class='avatar avatar-32' height='32' width='32' /></div>
					<small><font color="gray">Пятница, 18:44 - 27 янв 17</font></small>
					<div class="commentauthor">  <span><font color=maroon>гость</font> — «-=-»</span>  пишет:
										
					</div> 
					<div class="commenttext">
					<p>Guardian: Маккейн признал, что США не могут справиться с кибероружием Москвы<br />
Как пишет The Guardian, на съезде республиканцев сенатор Джон Маккейн заявил, что Америка не располагает стратегией для борьбы с российским кибервооружением. По словам политика, это один из аспектов, в котором Россия опережает США. Администрация Дональда Трампа не готова иметь дело с попытками России «повлиять на приближающиеся выборы во Франции и в друг... <br />
<br />
Как отмечает издание, отношения Маккейна и нового президента США нельзя назвать дружескими. Во время предвыборной гонки Трамп высмеял сенатора: «Он стал героем войны, потому что попал в плен? Мне нравятся люди, которых не брали в плен».</p>
					
					</div>
				</div>
			</div>
		</div>
	</div>
</div>
			
<div class="block_list_comments" id="comment781787">
	<div class="block_left_foot">
		<div class="block_right_top">
			<div class="block_right_foot">
					<div class="commentbody">
					<div style="border: 1px solid #666; width: 32px; height: 32px; float: left; margin: 4px 8px 5px 0"><img alt='' src='/images/anon_avatar.jpg' class='avatar avatar-32' height='32' width='32' /></div>
					<small><font color="gray">Пятница, 19:17 - 27 янв 17</font></small>
					<div class="commentauthor">  <span><font color=maroon>гость</font> — «Гражданин Ру »</span>  пишет:
										
					</div> 
					<div class="commenttext">
					<p>А,чито же вы хотите от этой бл..й власти. Когда,что Русь великая заработала всеми веками в миг обокрали, всех, живущих россиян.Расплата то все равно придет и будет. Россия не та страна,которую можно обокрасть,нагло цинично и уйти безнаказанно! Будет волна возмущения и революций! Созреет ситуация когда уже эти мрази верхи не смогут и низы и не захотят. Но это будет не та революция  как век назад. Это будет законный бунт неимущих,обездоленных,умирающих в нищете и замерзающих от бессердечия власти имущих. Во всех странах взовьется флаг знамени трудящихся! И это будет последний бой! И взовьется на голгофе флаг справедливости и благоденствия! Да и воззреет стяг нашего лучшего времени.</p>
					
					</div>
				</div>
			</div>
		</div>
	</div>
</div>
			
<div class="block_list_comments" id="comment781828">
	<div class="block_left_foot">
		<div class="block_right_top">
			<div class="block_right_foot">
					<div class="commentbody">
					<div style="border: 1px solid #666; width: 32px; height: 32px; float: left; margin: 4px 8px 5px 0"><img alt='' src='/images/anon_avatar.jpg' class='avatar avatar-32' height='32' width='32' /></div>
					<small><font color="gray">Пятница, 20:36 - 27 янв 17</font></small>
					<div class="commentauthor">  <span><font color=maroon>гость</font> — «-=-»</span>  пишет:
										
					</div> 
					<div class="commenttext">
					<p>Хорошая новость о наших либералах. Очень хорошая<br />
Я вам скажу одну хорошую новость про демшизу.Очень хорошую новость.Каждый раз, когда мы слушаем их разговоры про «генетическое рабство русского народа», про то, что «Россия должна просить прощения у цивилизованного мира», что «министром иностранных дел Канады назначили украинку — ух, она вам покажет», что «в Киеве каштаны, а в Москве больно и стыдно», и про Гаагский т... <br />
<br />
Клинок Сегодня 19:46<br />
Я вам тоже скажу &quot;про шизу&quot;. Это , знаете ли шиза , видеть в России &quot;либералов&quot; , таких &quot;самостоятельных&quot; и &quot;грандоедов&quot;. На деле , нет в России их и никогда не было! Все &quot;либералы&quot; , это специально нанятые властью актёры, играющие свою роль &quot;пятой колонны&quot; , &quot;врагов народа&quot; , &quot;диссидентов&quot; , на фоне которых , режим становится патриотичней и белее ликом.<br />
<br />
Но всех , что &quot;либералов&quot; , что власть , объединяет одно - пейсы.</p>
					
					</div>
				</div>
			</div>
		</div>
	</div>
</div>
			
<div class="block_list_comments" id="comment781876">
	<div class="block_left_foot">
		<div class="block_right_top">
			<div class="block_right_foot">
					<div class="commentbody">
					<div style="border: 1px solid #666; width: 32px; height: 32px; float: left; margin: 4px 8px 5px 0"><img alt='' src='/images/anon_avatar.jpg' class='avatar avatar-32' height='32' width='32' /></div>
					<small><font color="gray">Пятница, 22:39 - 27 янв 17</font></small>
					<div class="commentauthor">  <span><font color=maroon>гость</font> — «-=-»</span>  пишет:
										
					</div> 
					<div class="commenttext">
					<p>Дело «банды монашек»<br />
«Монахини закрытого Успенского женского монастыря организовали преступную группировку, которая действовала на территории Тулы с 1922 по 1931 годы» — это цитата из одного из самых удивительных уголовных дел эпохи СССР.42 «невесты Христовы» были признаны бандформированием. Ровно 85 лет спустя Генеральная прокуратура РФ реабилитировала этих женщин. Мы узнали подробности ..<br />
<br />
Bereg3163 Сегодня 13:39<br />
Какие мужественные женщины! Какой пример несгибаемой веры!<br />
<br />
duh1 Сегодня 14:45<br />
В этом монастыре мою маму (тогда ей было 8 лет) монашки научили шить.<br />
(Её туда водила её мать).<br />
Позднее, после ВОВ, эти знания помогли ей выжить.<br />
<br />
Otto Ivanov Сегодня 15:59<br />
350 лет назад никонианцы сами изменили &quot;веру своих отцов&quot; и тех кто отказался принять их бесовские реформы убивали, вешали, сжигали. Мне вот интересно, когда же церковь покается за всех невинноубиенных старообрядцев?<br />
<br />
Вердикт - абсолютно невиновных нет...</p>
					
					</div>
				</div>
			</div>
		</div>
	</div>
</div>
			
<div class="block_list_comments" id="comment781882">
	<div class="block_left_foot">
		<div class="block_right_top">
			<div class="block_right_foot">
					<div class="commentbody">
					<div style="border: 1px solid #666; width: 32px; height: 32px; float: left; margin: 4px 8px 5px 0"><img alt='' src='/images/anon_avatar.jpg' class='avatar avatar-32' height='32' width='32' /></div>
					<small><font color="gray">Пятница, 23:10 - 27 янв 17</font></small>
					<div class="commentauthor">  <span><font color=maroon>гость</font> — «-=-»</span>  пишет:
										
					</div> 
					<div class="commenttext">
					<p>трамп будет звонить государю и спрашивать у него как ему трампу отменить санкции без внутреннего обострения путин волшебник все знает и все разумеет ну чудны дела творятся в миру весь мир недееспособен.</p>
					
					</div>
				</div>
			</div>
		</div>
	</div>
</div>
<h3 id="lastcomment"></h3>
<div style="display:none" class="block_list_comments" id="clear_comment">
	<div class="block_left_foot">
		<div class="block_right_top">
			<div class="block_right_foot">
					<div class="commentbody">
					<div style="border: 1px solid #666; width: 32px; height: 32px; float: left; margin: 0 8px 5px 0"><img alt='' src='/images/anon_avatar.jpg' class='avatar avatar-32' height='32' width='32' /></div>
					<small><font color="gray">Пятница, 23:14 - 27 янв 17</font></small>
					<div class="commentauthor" id="clear_comment_author"></div>
					<div class="commenttext">
					<p id="clear_comment_text"></p>
					</div>
					<div class="commentdate"> </div>
			</div>
		</div>
	</div>
</div>
</div>
                    <td class="right">
                    	<p class="title4"><span class="left2">Цитатник</span>
                    	<span class="right2">
                    		<img style="cursor: pointer;" id="img_reloading_quotation" name="img_reloading_quotation" src="/images/next1.gif" border=0 onclick="realodQuotation();return false;">
                    	</span>
                    	</p>
                        <div class="text2"> 
                        	<div id="quotation">
                        	В принципе, в мире всё продается и покупается. <br/><br/><p align=right><b>Б. Зубицкий, депутат Государственной думы</b></p>                         	 </div>
                             
                        </div>
                     

                        <p class="title5">Реклама</p> 
                                  <!--   <div class="banner">
                                    
                                    </div>  -->
                            
            <br/>               


                <!-- Яндекс.Директ -->
<script type="text/javascript">
yandex_partner_id = 142833;
yandex_site_bg_color = 'FFFFFF';
yandex_stat_id = 4;
yandex_ad_format = 'direct';
yandex_font_size = 1;
yandex_direct_type = 'vertical';
yandex_direct_limit = 2;
yandex_direct_title_font_size = 3;
yandex_direct_links_underline = true;
yandex_direct_header_bg_color = 'FEEAC7';
yandex_direct_title_color = '0000CC';
yandex_direct_url_color = '006600';
yandex_direct_text_color = '000000';
yandex_direct_hover_color = '0066FF';
yandex_direct_sitelinks_color = '0000CC';
yandex_direct_favicon = true;
yandex_no_sitelinks = false;
document.write('<scr'+'ipt type="text/javascript" src="//an.yandex.ru/system/context.js"></scr'+'ipt>');
</script>                    
 



						<p class="title5">Наш опрос</p>
                        <div class="opros">
                        	<p class="tx3">Готовы ли вы отказаться от перемещения по городу на личном автомобиле? </p>
                            <div id="voteBox">	
					
										  
					   <script type="text/javascript">
						function doVote( event ){							

					    var frm = document.vote_form;
						var vote_check = '';
					
					    for (var i=0;i < frm.elements.length;i++) {
					        var elmnt = frm.elements[i];
					        if (elmnt.type=='radio') {
					            if(elmnt.checked == true){ vote_check = elmnt.value; break;}
					        }
					    }
					
						var ajax = new sack();
					
						 document.getElementById('voteBox').innerHTML="<img src=\"/images/wait.gif\">&nbsp;Подождите...";
					
						 
						var varsString = "";
						ajax.setVar("answer_id", vote_check);
						ajax.requestFile = "/ajax/vote/?"+parseInt(Math.random()*10000000);
						ajax.method = 'POST';
						ajax.element = 'voteBox';
						ajax.runAJAX();
					}
					
						</script>
					  
					   <form name="vote_form" method="POST">
					   
					   
							
												<input name="answer_id" type="radio" id="answ_0" value="0"><label style="cursor: pointer;" for="answ_0">&nbsp;Не готов в принципе</label><br><br>
							
														<input name="answer_id" type="radio" id="answ_1" value="1"><label style="cursor: pointer;" for="answ_1">&nbsp;Если прижмет, то придется</label><br><br>
							
														<input name="answer_id" type="radio" id="answ_2" value="2"><label style="cursor: pointer;" for="answ_2">&nbsp;Готов, если перемещаться по городу в общественном транспорте станет удобнее и выгоднее</label><br><br>
							
														<input name="answer_id" type="radio" id="answ_3" value="3"><label style="cursor: pointer;" for="answ_3">&nbsp;Уже перестал ездить по Туле на собственном автомобиле</label><br><br>
							
							<p class="knops"><input type="image" src="/images/knopa.gif" onclick="doVote('vote'); return false;"  /></p>						
						</form></div>
                            
                        
                        
                        
                        </div>


                        <p class="title5">Последние  комментарии</p> 
                        
                        <div class="block_left_top_comments"><div class="block_left_foot_comments"><div class="block_right_top_comments"><div class="block_right_foot_comments">
						<ul>

                       <li><a href="/view/article/1016799/#lastcomment">Начальнику областного ГИБДД вновь трамвай мешает</a> (0м. назад) <br /></li><li><a href="/view/article/1016796/#lastcomment"> Бородинское сражение и прокурорское реагирование</a> (4м. назад) <br /></li><li><a href="/view/article/1016757/#lastcomment"> Письмо в редакцию</a> (7м. назад) <br /></li><li><a href="/view/article/1016794/#lastcomment">Надежда Токовая: “Сценарий напишет и дурак!”</a> (13м. назад) <br /></li><li><a href="/view/article/1016795/#lastcomment">Кремль набирает преемников?</a> (44м. назад) <br /></li><li><a href="/view/article/1016742/#lastcomment">Мертвые души поселка Лазарево</a> (44м. назад) <br /></li><li><a href="/view/article/1014417/#lastcomment"> Правда в силе, или За что дерутся тульские судьи</a> (1ч. 2м. назад) <br /></li><li><a href="/view/article/1016782/#lastcomment"> За ценами следить будут реже</a> (1ч. 17м. назад) <br /></li><li><a href="/view/article/1016789/#lastcomment"> Тульский агропром: от сидра до сыра</a> (1ч. 19м. назад) <br /></li><li><a href="/view/article/1016775/#lastcomment">Темное дело “АО ОЕИРЦ”</a> (1ч. 36м. назад) <br /></li>                     	 <li> <a href="/recentcomments/"><img src="/images/comment.gif"><font color=""><b> Все комментарии...</b></font></a> </li>
                         </ul>
                      
                         
                         </div></div></div></div>
			
			

                        <p class="title5"><small>Топ обсуждаемых за 10 дней</small></p>
                        <div class="block_left_top_comments"><div class="block_left_foot_comments"><div class="block_right_top_comments"><div class="block_right_foot_comments">
					
						<ul>
 						<li><a href="/view/article/1016771/#comments">"Значительного увеличения совокупной платы не будет"</a> (+281) <br /></li><li><a href="/view/article/1016757/#comments"> Письмо в редакцию</a> (+185 из 278) <br /></li><li><a href="/view/article/1014417/#comments"> Правда в силе, или За что дерутся тульские судьи</a> (+152 из 518) <br /></li><li><a href="/view/article/1016508/#comments">Николаю Матвееву - 68</a> (+130 из 1011) <br /></li><li><a href="/view/article/1016703/#comments">Белевская земля пропитана кровью защитников Отечества</a> (+114 из 372) <br /></li><li><a href="/view/article/1016764/#comments">Платный паркинг в Туле станет дороже</a> (+113) <br /></li><li><a href="/view/article/1016777/#comments">Как расходуются 26–27 миллионов из областного бюджета на стерилизацию бездомных животных?</a> (+111) <br /></li><li><a href="/view/article/1013748/#comments">Мимокрокодил перековался</a> (+92 из 1022) <br /></li><li><a href="/view/article/1016766/#comments">Ольга Аванесян: “Нам нравится осваивать технологии”</a> (+90) <br /></li><li><a href="/view/article/1016794/#comments">Надежда Токовая: “Сценарий напишет и дурак!”</a> (+87) <br /></li>                        	
      					
                         </ul>
                         
                         </div></div></div></div>
                    	<p class="title5">Рекомендуем</p>
                    								
                        <div class="banner">
                        	
                                          
                        
			 				<a href="/go/aHR0cDovL3d3dy55YW5kZXgucnUvP2FkZD04NzQ2" target="_blank"> <img style="float: left; padding: 0 10px 10px 0;" src="https://wimg.yandex.net/87/46/t-8746.png" alt="" /> </a> <a style="display: block; margin-top: 0.5em;" href="/go/aHR0cDovL3d3dy55YW5kZXgucnUvP2FkZD04NzQ2"> <img src="https://img.yandex.net/i/service/wdgt/yand-add-b.png" border="0" alt="добавить на Яндекс" /> </a>
                        	<br/>
                        	<a href="/go/aHR0cDovL3R3aXR0ZXIuY29tL3ByeWFuaWtp" target="_blank" title="Пряники в Твиттер"><img src="/upload/banners/pryanik_twitttt.jpg" alt="Пряники в Твиттере" /></a> 
                            <br/>
                        
                        	<a target="_blank" href="/go/aHR0cDovL3d3dy5zdHJpbmdlci5ydQ" title="Стрингер"><img src="/upload/banners/stringer-ru.jpg" alt="Информ-агентство Стрингер" /></a> 
                         <br/>
   
                         
                         </div>
                          
                        </div>
                        
                    
              
                      
                        	</div>
                    </td>
                    
                  </tr>
                 
               </table>
            			
            <div class="foot">
            	<span class="left_text2">
                	© Copyright © Тульские PRяники. Все права защищены 2003-2017<br /> 
При использовании любого материала с данного сайта гиперссылка https://www.pryaniki.org/ обязательна.<br/>
 
			
				<a href="/rss/"><img src="/images/rss20.gif"/></a>
				</span>
				<span class="right_text2">
<!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=159103&amp;from=informer"
target="_blank" rel="nofollow"><img src="//informer.yandex.ru/informer/159103/3_0_FFFFFAFF_EDE3DAFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:159103,lang:'ru'});return false}catch(e){}"/></a>
<!-- /Yandex.Metrika informer -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter159103 = new Ya.Metrika({id:159103,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/159103" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
                </span>
                <br /><br /><br />
            </div>
        </div></div>
        
        <div class="footbg"><div class="foot_l"><div class="foot_r">
 		<br /><br />
 </div></div></div> 
 
  	<br/>
	      

  <div class="all_l">
	        <div class="all_r">
	    	<center>
         <table align="center">
         			<td > <!--	<a target="_blank" href="/go/aHR0cDovL2FnYWZvbm92dS5uZXQv"><img src="/upload/banners/agafonov2.gif" border="0"></a> -->
    <!-- Яндекс.Директ -->
<script type="text/javascript">
yandex_partner_id = 142833;
yandex_site_bg_color = 'FFFFFF';
yandex_stat_id = 3;
yandex_ad_format = 'direct';
yandex_font_size = 1;
yandex_direct_type = 'horizontal';
yandex_direct_limit = 3;
yandex_direct_title_font_size = 3;
yandex_direct_links_underline = true;
yandex_direct_header_bg_color = 'FEEAC7';
yandex_direct_title_color = '0000CC';
yandex_direct_url_color = '006600';
yandex_direct_text_color = '000000';
yandex_direct_hover_color = '0066FF';
yandex_direct_sitelinks_color = '0000CC';
yandex_direct_favicon = true;
yandex_no_sitelinks = false;
document.write('<scr'+'ipt type="text/javascript" src="//an.yandex.ru/system/context.js"></scr'+'ipt>');
</script>     
         </table>
         </center> 
	           </div> 
	        
	        <div class="footbg">
	        	<div class="foot_l">
	        		<div class="foot_r">
	 					<br /><br />
	 			 	</div>
		   		</div>
		   	</div> 	
    	</div>	
    	

 					
 </div> 
 

</body>
</html>
